Orologico Forum 3.0

Problemi di accesso

S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Problemi di accesso
« il: Luglio 03, 2015, 07:14:09 am »
Non so se la sede giusta, in caso contrario scusatemi.

Volevo segnalare che da quando partita questa nuova veste grafica, non riesco pi ad accedere dai PC dove non ho registrato la password.

Mi spiego:
A parte i miei PC e smartphone personali da cui sto scrivendo, a volte utilizzo dei PC condivisi con altre persone dove ovviamente non ho memorizzato password. Ecco, da questi non riesco pi a fare il login. Il tasto c' ma non apre nessun campo, sembra inattivo.

Devo fare qualcosa io o un problema conosciuto?

Grazie
Ci che non si muove non si usura.......Quello che non c' non si rompe.

Patrizio

  • *****
  • 15504
  • Homo sapiens non urinat in ventum
    • MSN Messenger - patmonfa@hotmail.com
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #1 il: Luglio 03, 2015, 11:46:31 am »
bisogna che ci metta l'occhio il webmaster
a me funge tutto...
- Homo sapiens non urinat in ventum -


S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #2 il: Luglio 26, 2015, 18:46:25 pm »
Purtroppo continuo ad avere problemi di accesso.
Ora sono costretto a scrivere esclusivamente da smartphone in quanto ho dovuto formattare pure il PC di casa e non riesco pi a fare l'accesso.

Ma il pulsante verde "accedi" in alto a sinistra, sicuri che attivo?
Da nessun PC riesco a mettere le mie credenziali, invece quello di "registrazione" accanto funziona bene, ma io non debbo registrarmi.....

Mi spiace ma la mia partecipazione al forum in questo modo compromessa.....
Ci che non si muove non si usura.......Quello che non c' non si rompe.

S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #3 il: Luglio 27, 2015, 20:43:31 pm »
Aggiornamento:
Cambiando il browser, con Opera tutto tornato a funzionare ed ora il pulsante "accedi" (che si presenta a destra anzich a sinistra) attivo e mi fa inserire nome e password.

Misteri dell'informatica.....
Ci che non si muove non si usura.......Quello che non c' non si rompe.

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #4 il: Luglio 27, 2015, 21:22:59 pm »
Probabilmente avevi l'altro browser impostato per bloccare l'esecuzione di alcuni script o applet.
"A megghiu parola chidda ca un si dici"

S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #5 il: Luglio 27, 2015, 21:27:16 pm »
Probabilmente avevi l'altro browser impostato per bloccare l'esecuzione di alcuni script o applet.
Problemi di supercazzola insomma...... :P :P :P

Fino ad un certo punto riesco a seguire, poi dopo un p mi arrendo......
Ci che non si muove non si usura.......Quello che non c' non si rompe.

Re:Problemi di accesso
« Risposta #6 il: Luglio 27, 2015, 22:33:53 pm »
Allora sei a pieno regime ora?
Bentornato tra noi! :D


When you do 30 you could do 50, instead you did 11

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #7 il: Luglio 28, 2015, 12:27:00 pm »
Probabilmente avevi l'altro browser impostato per bloccare l'esecuzione di alcuni script o applet.
Problemi di supercazzola insomma...... :P :P :P

Fino ad un certo punto riesco a seguire, poi dopo un p mi arrendo......

Vabb l'importante che hai risolto :D
"A megghiu parola chidda ca un si dici"

erm2833

Re:Problemi di accesso
« Risposta #8 il: Luglio 29, 2015, 01:56:07 am »
Perche' comparissero le foto degli ultimi 3 AP scheletrati ho dovuto attendere piu' di 10 minuti... >:(
l'attesa snervante toglie la voglia di inserire immagini;
queste ultime sono pero' fondamentali per la nostra passione.
Possibile non si possa far nulla per velocizzare la procedura?

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #9 il: Luglio 29, 2015, 02:28:53 am »
Per velocizzare devi usare un sito host di immagini, come tinypics, photobucket, imageshack o altro.
Carichi le immagini la, velocemente, e nel messaggio posti il link dell'immagine che hai caricato.

Clicchi sul pulsante dell'editor dei messaggi, ti inserisce il seguente testo:

Codice: [Seleziona]
[img][/img]Tra i due tag img incolli il link dell'immagine che hai caricato sull'host.
pi difficile a dirsi che a farsi :)
"A megghiu parola chidda ca un si dici"

S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #10 il: Luglio 29, 2015, 19:17:27 pm »
Si, anche io uso un host per caricare le immagini (tinypic), per copio direttamente il link sul messaggio senza metterlo tra img......img.
Pare funzionare ugualmente.

Il modo di Erm pi facile, per fin quando ha i problemi di lentezza evidenziati, meglio evitare.
Ci che non si muove non si usura.......Quello che non c' non si rompe.

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #11 il: Luglio 29, 2015, 20:50:16 pm »
Buono a sapersi Stefano, si vede che il sistema riconosce in automatico i link delle immagini e li tagga automaticamente. Molto comodo specie da Smartphone. Da provare :)
"A megghiu parola chidda ca un si dici"

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #12 il: Luglio 30, 2015, 16:00:22 pm »
Stefano, a me da iPad se incollo il link non me lo tagga come immagine e nel post lo visualizza come un normale link 😞
"A megghiu parola chidda ca un si dici"

S.M.

  • *****
  • 3708
  • Cuore verde d'Italia
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #13 il: Luglio 30, 2015, 17:26:01 pm »
Angelo, con iPad/iPhone non ho mai provato, ma ti assicuro che con il PC funziona, perlomeno fino ad un mesetto fa.
Ho sempre e solo incollato il link senza metterlo tra le parentesi img.....
Ci che non si muove non si usura.......Quello che non c' non si rompe.

ciaca

  • *****
  • 13194
    • Mostra profilo
    • E-mail
Re:Problemi di accesso
« Risposta #14 il: Luglio 30, 2015, 18:31:18 pm »
Provo da smartphone...
http://people.timezone.com/msandler/Articles/Clymer/ClymerRO08.jpg

Nada, nisba, niet....😕
"A megghiu parola chidda ca un si dici"