Orologico Forum 3.0

... non riuscite ad attivare l'iscrizione ?

maurix

  • Forum Admin
  • *****
  • 60
    • Mostra profilo
    • E-mail
... non riuscite ad attivare l'iscrizione ?
« il: Dicembre 17, 2006, 19:01:15 pm »
Una volta che effettuare la registrazione, vi viene inviata una e-mail di attivazione...
Dovrete attivare l'iscrizione cliccando sul link di attivazione.

Tuttavia può capitare che alcuni programmi di posta elettronica (soprattutto quelli web) spezzino in due parti i link troppo lunghi.
Perchè lo facciano non lo so, ma quello che è certo è che cliccando su mezzo link l'account non può venire attivato... e ricevere come messaggio:
Chiave di Attivazione Non Trovata!


Esempio:
se vi compare un link di attivazione così:
http://www.orologico.it/forumita2/forum/register.asp?actkey=5pc8fh7dyhsd7hfd
shdbshdffg4407t1r


oppure così: http://www.orologico.it/forumita2/forum/register.asp?actkey=5pc8fh7dyhsd7hfd shdbshdffg4407t1r
significa che il reader di posta ha spezzato il link...

Quello che dovete fare è ricomporre le due metà:
1) selezionate la prima parte del link:
http://www.orologico.it/forumita2/forum/register.asp?actkey=5pc8fh7dyhsd7hfd
e copiatela negli appunti (ctrl+c)
quindi aprite il vostro browser (iexplorer o firefox..) e incollatelo sullo spazio dell'indirizzo (ctrl+v)

Quindi tornate sulla vostra email e selezionate la seconda parte del link:
shdbshdffg4407t1r
copiatela egli appunti (ctrl+c)
e incollatela sempre sul vostro browser alla fine della prima parte che avete incollato precedentemente.

quindi una volta ricomposto il link, è sufficiente cliccare invia.